[SR20DET] Démontage / Expertise

Quelques informations avant d’attaquer le démontage, pour l’historique et expliquer le pourquoi de tout cela.

Le moteur a été swappé dans une S13, après <100km il a commencé à fumer bleu, puis plus de puissance, il a calé en s’arrêtant, et ne démarrait plus. Avant de s’arrêter, un petit claquement aigu se faisait entendre en proportion de l’accélération donnée, et rien sans accélérer.
La durite d’air sur le régulateur de pression d’essence avait été oublié d’être rebrancher. Vase d’expansion vide, et radiateur pas plein (alors qu’il l’était à la base), on voyait de la fumée sortir du capot provenant du vase d’expansion en roulant. La jauge de température d’eau ne fonctionnait pas (sonde du SR20 non compatible avec le compteur du CA18, il faut utiliser celle du CA18, elle n’était pas encore changée à ce moment là).
Il y avait pas mal de fumée provenant de la baie moteur sans arriver à savoir d’ou ça provenait exactement, on a découvert ensuite que la durite de vapeur d’huile entre le bas moteur et la culasse était bien percée.
Après une prise de compression, 5,7 – 3,6 – 2,2 – 4,4 bars au lieu des 9-10 habituels.

Donc maintenant la voiture a reçu un nouveau moteur, et roule. Celui malade est donc à démonter et expertiser pour déjà voir les dégâts et confirmer ou non la cause des dommages. Me voilà 1,5an en arrière ! ^^
2_26-07-2016 (0) 2_26-07-2016 (1)

Démontage des périphériques du bloc moteur, une chose à noter déjà il y a pas eu d’eau à sortir du bloc ou de la culasse malgré le fait que je l’ai penché à 45° de chaque côtés. Puis ouverture de la culasse. Ça annonce la couleur !
2_26-07-2016 (4)

Comparaison avec le miens à l’époque, pour exemple il avait 234000km.84_30-12-2014 (23)

On dirait un collecteur d’admission de diesel ! Merci l’entretient de merde des précédents propriétaires, à se demander si il avait déjà été vidangé… Et le kilométrage n’a rien à voir dans l’histoire, un moteur avec 300.000km entretenu serait bien plus propre que ça.2_26-07-2016 (3)2_26-07-2016 (2) 2_26-07-2016 (5) 2_26-07-2016 (6) 2_26-07-2016 (7)

Comparé au miens.
84_30-12-2014 (28)

Puis déculassage. Le joint de culasse est encore en place sur le bloc ici.
2_26-07-2016 (8)

On remarque déjà qu’il y a pas mal d’huile entre le cylindre 2 et 3. Les soupapes d’échappement sont pas mal encrassées, c’est beige, j’aurais tendance à dire qu’il a tourné pauvre.2_26-07-2016 (19)

Le miens. La chambre est noire « normal » et les soupapes également, sans dépôt à l’admission et un film sur celles d’échappement.86_10-01-2015 (3)86_10-01-2015 (6)

On commence l’inspection, joint de culasse enlevé, pas de trace de joint de culasse qui a lâché entre les cylindres, la démarcation des joints autour des cylindres est bien apparente.2_26-07-2016 (9) 2_26-07-2016 (10) 2_26-07-2016 (11)

Un dépôt gluant étonnant sur le cylindre 1 au niveau des conduits de liquide de refroidissement, comme de l’huile qui s’est transformée en gélatine.2_26-07-2016 (12)

Les pistons, de 1 à 4. Les petits morceaux c’est le dépôt sur les soupapes qui est tombé, surement quand j’ai tapé sur la culasse pour la décoller. Autrement pas de signe particulier de cliquetis sur le dessus des pistons.2_26-07-2016 (18) 2_26-07-2016 (14) 2_26-07-2016 (15) 2_26-07-2016 (17)

Zoom sur chaque cylindre côté culasse. De 1 à 4. Là encore on voit bien les séparations de chaque cylindre, le joint de culasse était bien étanche entre chaque cylindres.2_26-07-2016 (23)2_26-07-2016 (22)2_26-07-2016 (21)2_26-07-2016 (20)

Donc on va plus loin, j’attaque le bas moteur. J’ai retrouvé ce morceau de métal dans la crépine…2_26-07-2016 (24) 2_26-07-2016 (25)

…j’ai du mal à imaginer d’ou ça vient, comme un bout de filetage, mais ca me parait assez large pour être le cas. C’est dans le bas moteur, donc ca a pas pu venir de la culasse ou autre.2_26-07-2016 (26)

Je continues plus loin, dépose de l’embiellage. On aperçoit ici des zones noires sur les cylindres, il y a la même chose à l’opposé.2_26-07-2016 (28) 2_26-07-2016 (27)

Ici on voit bien qu’il n’y a plus les stries du déglaçage pour l’huile pour la segmentation. Ça a tout l’air de preuve de surchauffe. J’ai fait un test assez simple, c’est de prendre un segment, et mesurer son écartement à 3 niveaux dans le cylindre (haut, milieu, bas), j’ai 0,5 en haut et 0,55 en bas, j’ai fait l’essai avec le segment de compression sur le 1er cylindre. D’après la RTA, avec le segment de compression, 0,35 à 0,5 et limite à 0,59. C’est pas test très révélateur pour le diamètre du cylindre, mais plus pour les segments en eux même. Un vrai contrôle des cylindres serait plus approprié.
2_26-07-2016 (29)

Par contre pas de marques sur les jupes de pistons. Les segments racleurs sont blindés d’huile pâteuse. Quant aux 2 autres segments, sur chaque pistons ils ont pas de traces à la verticale, et une usure normale sur l’épaisseur. Par contre ils étaient alignés, comme ici sur la photo, et ce pour les 4 pistons ! Normalement ils sont décalés à 120°.2_26-07-2016 (30)

Et les coussinets. Tous bien attaqués ! J’en viens au petit claquement métallique que j’ai évoqué au début de l’article, ça s’apparentait pas vraiment à des coussinets, mais plus à du cliquetis, mais ça a pas duré assez longtemps pour vraiment savoir d’ou ça venait. Même si il avait continué à tourner, il aurait pas fait longtemps avant de claquer. Merci l’entretient négligé… Le jeu latéral bielles/vilebrequin était bon par contre. 0,3mm pour toutes et la RTA dit 0,2 à 0,35mm normal et limite à 0,50.2_26-07-2016 (31) 2_26-07-2016 (32)

Démontage du vilebrequin, les paliers des chapeaux. L’avant du moteur est à gauche. Pour comparer avec les miens, j’avais une usure que sur celui de gauche, côté distri donc, là c’est plus côté boite, ca dépend de l’utilisation de la voiture, mais je penses que c’est surtout le manque d’entretien > huile bien usée > manque de lubrification qui a causé cette usure.2_26-07-2016 (33)

Le vilebrequin maintenant.2_26-07-2016 (34)

Les manetons et tourillons sont tous dans le même état, disons « rayés » mais pas de traces d’arrachement.
2_26-07-2016 (35) 2_26-07-2016 (36)

La trace à droite c’est une trace de frottement de doigt sale.2_26-07-2016 (37)

Les paliers de vilebrequin côté bloc moteur.2_26-07-2016 (38)

On retrouve l’usure cohérente aux paliers de chapeaux de vilebrequin. Ici celui à l’extrémité côté distri.2_26-07-2016 (39)

Les autres sont dans cet état.2_26-07-2016 (40)

Les paliers latéraux. Usure normale. J’avoue avoir oublié de mesurer le jeu entre un palier et le vilbrequin. Au vue des paliers il devait être correct. Pour info la RTA dit 0,10 à 0,26mm normalement, et une limite à 0,3mm.2_26-07-2016 (41) 2_26-07-2016 (42)

Au tour de la pompe à huile. Au global, rien de flagrant.
2_26-07-2016 (43) 2_26-07-2016 (44) 2_26-07-2016 (45) 2_26-07-2016 (46) 2_26-07-2016 (47) 2_26-07-2016 (48)

Et pour finir la pompe à eau. On peut bien noter une ligne nette, d’un côté c’est propre, de l’autre c’est sale et rouillé. Preuve que le moteur est resté sans tourner un bon moment !2_26-07-2016 (49)

J’ai pas été jusqu’à dépouiller la culasse, je n’ai rien vu d’inquiétant au niveau arbres à cames, rocker arms, poussoirs.

Malheureusement il n’y a rien de flagrant pour dire le pourquoi du comment, il y a clairement un manque d’entretient du précédent propriétaire, ça explique l’usure de pas mal d’éléments (coussinets de bielle, paliers de vilebrequin etc), des traces de chauffe sur le bloc, ça c’est surement une des raisons pour lesquelles le moteur a perdu en compressions. Car les pistons/segments ne sont pas cassés, la culasse n’est pas fissurée, le joint de culasse faisait encore son boulot d’étanchéité entre les cylindres…
Un contrôle dimensionnel des cylindres permettrai de savoir si ils sont hors cote ou ovalisés. Mais j’ai pas l’outillage pour le faire.

Cet article aura au moins servi à montrer le genre d’usure qu’on peut trouver.

2 réflexions sur “[SR20DET] Démontage / Expertise

  1. Déglaçage, toilage du vilo, changement des pièces d’usures et c’est repartie ! =D Dis t’as pas un autre sr20 ? Je te le remet a neuf gratuit ! je m’ennuie ! Même si j’ai commencer à travailler la fibre de verre sur un pare choc mort, je sais pas quoi faire pendant que ça sèche !

    J'aime

Laisser un commentaire

Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:

Logo WordPress.com

Vous commentez à l'aide de votre compte WordPress.com. Déconnexion /  Changer )

Photo Google+

Vous commentez à l'aide de votre compte Google+. Déconnexion /  Changer )

Image Twitter

Vous commentez à l'aide de votre compte Twitter. Déconnexion /  Changer )

Photo Facebook

Vous commentez à l'aide de votre compte Facebook. Déconnexion /  Changer )

Connexion à %s